Phénomène paranormal

Tous les modèles de Zibase

Message(s) : 30
Inscrit le : 18 Oct 2015, 19:30
MessagePublié: 08 Août 2016, 09:32
Bonjour

Heureux utilisateur de la zibase depuis 1 an, je constate depuis une semaine des dysfonctionnements dont je ne comprends pas pas le phénomène.

Dans la semaine vers 4h du matin, j'allume la lumière du séjour (z wave fibaro dimmer) celle ci s'allume 4 à 5s et s’éteint et lorsque je l’éteins les leds s'allume brièvement pour s’éteindre aussitôt que ce soit de l'APP ou de l'interrupteur.
Je refais la même manip dans la journée pas de problème.

La nuit dernière les 3 volets de l'étage (z wave fibaro roller shutter 2) se sont ouvert vers 4h sans raison. Pris le tel pour les fermer, après plusieurs essais ils ont fini par se refermer.
5 min plus tard un des volets de l'étage s'ouvre de nouveau. Rien a y comprendre.
Cela s'est déjà produit 2 fois durant l’année sur deux volets différent.

Ce matin j'ouvre tous normalement OK, puis après mettre loguer sur zibase 2 et fait un enregistrement, mes volets du bas (somfy RTS) se ferment??????

Fais des essais avec les leds du séjour, elles s'allument, puis s'éteignent aléatoirement sans manipulation de ma part., et je constate dans le suivi d'activité les changements d'état.

J'ai vérifier tous mes scénarios RAS, en sachant que je n'ai rien qui doit agir vers 4 h du matin.

J'ai fais une coupure électrique sur la zibase et les modules dans résultat.

En parallèle je me suis offert un Synology DS216J, reçu fin de semaine dernière que j'ai commencé à paramétrer pour mes caméras et pour l'accès de l'extérieur (ouverture de ports dans ma live box).

Pour ceux qui connaissent live box dans "mon réseau" je voyais jusque ici la zibase en filaire, mais dans la configuration avancé DHCP en dynamique je ne la voyais pas. Et hier je la trouve dans la liste donc décide de la mettre en statique, je vérifie l'adresse IP LAN de la zibase OK.
En sachant que que la live box a effectué une mis à jour hier aussi.

Je ne pense pas que le problème est d'avoir mis une IP statique sinon pas de commande via l'APP et pas de connexion à zibase 2.

Je sais que trop d'info tue l'info mais je me devais de détailler ne comprenant pas.

Anthony

Message(s) : 1556
Inscrit le : 01 Mars 2013, 19:11
Localisation : Drôme
MessagePublié: 17 Août 2016, 20:40
Bonsoir,

vous avez peut être un problème d'heure:
viewtopic.php?p=10746#p10746
Cordi@lement, Stany

> ZibasePro+/TvBox ' VR Bubendorff ' Arrosage ' Server PHP Android ' PushingBox ' Zibase TE ' SONOS <
> Chacon ' Delta Dore ' Aeon Labs ' Heden ' Foscam ' Teracom ' Fibaro ' Qubino ' Eltako ' Ubiwizz ' Nodon<

Retour vers ZiBASE'S

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron